Eugen013
22-04-19 19:46
Добрый день. Имеется телевизор Samsung [TV]UE32ES5500, подключенный по Lan-кабелю через роутер для просмотра фильмов через Домашний медиа-сервер (HMS). Сеть имеет формат 192.168.1.Х. До недавнего времени было всё нормально, пока не сменил провайдера интернета. Теперь при включении телевизора и попытке посмотреть фильм с помощью HMS, примерно через 2,5 - 3 минуты телевизор начинает разрывать соединение с сетью. Выглядит это так. запускаю HMS, включаю с телевизора просмотр фильма, примерно через 2,5-3 минуты зависание фильма. Со стороны компьютера, при пинге АйПи телевизора: сначала первые 2,5-3минуты идеальный пинг пакетов, время отклика = 1мс. После начинается: отправка пакета- превышен интервал ожидания запроса - отправка пакета - идеальный пинг время отклика = 1мс - отправка пакета - превышен интервал ожидания запроса - отправка пакета - идеальный пинг время отклика = 1мс. И так до бесконечности. В чем дело? уже настраивал АйПи телевизора и в ручном и в автоматическом режиме, толку нет. Такое всегда происходит в первые минуты включения компа и роутера. Если, например, изменить настройки АйПи роутера или сети, то опять первые минуты всё нормально, а потом опять начинает разрывать через пакет. Грешу, что может Роутер специально прошит на старого провайдера, но ведь с остальным интернетом и другими подключенными к сети устройствами таких проблем не наблюдается. P.S.Картинку с пингом не смог прицепить - не разобрался как.
Admin
22-04-19 23:57
Проверьте логи роутера, может он не справляется с нагрузкой
Eugen013
23-04-19 19:11
Проверю конечно, но какая нагрузка при простом пинге...?
Admin
23-04-19 20:58
Нагрузка обработки внешнего трафика.
Отключите инет и проверьте.


© Разработка проекта TheDark Design.
© При использовании информации ссылка на сайт smart-tv-home.ru обязательна.
© Все исходные материалы принадлежат их законным правообладателям.